Warning: require_once(/opt/lampp/htdocs/v3/wp-includes/widgets/class-wp-widget-pages.php) [function.require-once]: failed to open stream: No such file or directory in /opt/lampp/htdocs/v3/wp-includes/default-widgets.php on line 11

Fatal error: require_once() [function.require]: Failed opening required '/opt/lampp/htdocs/v3/wp-includes/widgets/class-wp-widget-pages.php' (include_path='.:/opt/lampp/lib/php') in /opt/lampp/htdocs/v3/wp-includes/default-widgets.php on line 11